It is currently Wed Nov 22, 2017 3:51 am




 Page 1 of 1 [ 4 posts ] 
Author Message
 Post subject: CVAcars
PostPosted: Mon Apr 01, 2013 5:46 pm 

Joined: Thu Jan 26, 2012 2:59 pm
Posts: 93
Location: CYZR
Ok been having issues with this. So i uninstalled and than reinstalled.

where does the CVA.ini file go? be nice here LOL
:mrgreen:



_________________
Image
Offline
 Profile  
 
 Post subject: Re: CVAcars
PostPosted: Mon Apr 01, 2013 6:55 pm 
Site Admin
User avatar

Joined: Wed Dec 15, 2004 2:03 am
Posts: 1516
Location: Montreal, Quebec
If it is CVACARS the INI is useless. JUst fill in the pilot information for log in (top right "Info" button)



_________________
My two cents! OOOps they don’t make cents anymore then my two nickels.
Image
Offline
 Profile  
 
 Post subject: Re: CVAcars
PostPosted: Mon Apr 01, 2013 7:31 pm 

Joined: Thu Jan 26, 2012 2:59 pm
Posts: 93
Location: CYZR
Thank you

:mrgreen:



_________________
Image
Offline
 Profile  
 
 Post subject: Re: CVAcars
PostPosted: Mon Apr 01, 2013 9:32 pm 
Site Admin
User avatar

Joined: Wed Dec 15, 2004 2:03 am
Posts: 1516
Location: Montreal, Quebec
CVA1057 wrote:
:mrgreen:


You welcome :D



_________________
My two cents! OOOps they don’t make cents anymore then my two nickels.
Image
Offline
 Profile  
 
Display posts from previous:  Sort by  
 Page 1 of 1 [ 4 posts ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to: